<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-GB">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-GB">
<!--<![endif]-->
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
        		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
        <link rel="profile"  href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="http://www.radpro.org.uk/xmlrpc.php" />
		<!-- html5shiv for IE8 and less  -->
		<!--[if lt IE 9]>
			<script src="http://www.radpro.org.uk/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
		<![endif]-->
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>RadPro Radiotherapy World-View &#8211;  RadPro 365 Live</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" RadPro 365 Live &raquo; Feed" href="http://www.radpro.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title=" RadPro 365 Live &raquo; Comments Feed" href="http://www.radpro.org.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radpro.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox-css'  href='http://www.radpro.org.uk/wp-content/plugins/wp-colorbox/example5/colorbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tc-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%7CRoboto' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.radpro.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.radpro.org.uk/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.radpro.org.uk/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='http://www.radpro.org.uk/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='http://www.radpro.org.uk/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css?ver=5.5.3' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='http://www.radpro.org.uk/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css?ver=5.5.3' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='utv-app-css-css'  href='http://www.radpro.org.uk/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/css/app.min.css?ver=2.0.5' type='text/css' media='all' />
<style id='utv-app-css-inline-css' type='text/css'>
.utv-thumbnail,.utv-thumbnail>a{width:150px!important}.utv-thumbnails-rectangle img{height:84px}.utv-thumbnails-square img{height:150px}.utv-thumbnail{margin:10px 10px!important}.utv-thumbnail>a,.utv-thumbnail img{border-radius:3px!important}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='codeclouds-mp-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='math-captcha-frontend-css'  href='http://www.radpro.org.uk/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.radpro.org.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.radpro.org.uk/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wprss-et-styles-css'  href='http://www.radpro.org.uk/wp-content/plugins/wp-rss-excerpts-thumbnails/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-fa-css'  href='http://www.radpro.org.uk/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css'  href='http://www.radpro.org.uk/wp-content/themes/customizr/inc/assets/css/tc_common.min.css?ver=4.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css'  href='http://www.radpro.org.uk/wp-content/themes/customizr/inc/assets/css/blue.min.css?ver=4.1.49' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>

                  .site-title,.site-description,h1,h2,h3,.tc-dropcap {
                    font-family : 'Roboto';
                    font-weight : inherit;
                  }

                  body,.navbar .nav>li>a {
                    font-family : 'Roboto';
                    font-weight : inherit;
                  }
table { border-collapse: separate; }
                           body table { border-collapse: collapse; }
                          
.social-links .social-icon:before { content: none } 
.sticky-enabled .tc-shrink-on .site-logo img {
    					height:30px!important;width:auto!important
    				}

    				.sticky-enabled .tc-shrink-on .brand .site-title {
    					font-size:0.6em;opacity:0.8;line-height:1.2em
    				}

.tc-no-sticky-header .tc-header, .tc-sticky-header .tc-header {
  					z-index:101
  				}

</style>
<link rel='stylesheet' id='customizr-style-css'  href='http://www.radpro.org.uk/wp-content/themes/customizrchild/style.css?ver=4.1.49' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='http://www.radpro.org.uk/wp-content/themes/customizr/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radpro.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/wp-colorbox/jquery.colorbox-min.js?ver=1.1.2' id='colorbox-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/wp-colorbox/wp-colorbox.js?ver=1.1.2' id='wp-colorbox-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/themes/customizr/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.js?ver=4.1.49' id='tc-fancybox-js'></script>
<script type='text/javascript' id='tc-scripts-js-extra'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"","SliderDelay":"","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"linear","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"1","dropdowntoViewport":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"1","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn","tc-placeholder-wrap"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"","goldenRatio":"1.618","gridGoldenRatioLimit":"350","isSecondMenuEnabled":"","secondMenuRespSet":"display-in-header","isParallaxOn":"1","parallaxRatio":"0.55","pluginCompats":[],"adminAjaxUrl":"http:\/\/www.radpro.org.uk\/wp-admin\/admin-ajax.php","ajaxUrl":"http:\/\/www.radpro.org.uk\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"09b89a9736"},"isDevMode":"","isModernStyle":"","i18n":{"Permanently dismiss":"Permanently dismiss"},"frontNotifications":{"styleSwitcher":{"enabled":false,"content":"","dismissAction":"dismiss_style_switcher_note_front","ajaxUrl":"http:\/\/www.radpro.org.uk\/wp-admin\/admin-ajax.php"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/themes/customizr/inc/assets/js/tc-scripts.min.js?ver=4.1.49' id='tc-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.radpro.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="http://www.radpro.org.uk/wp-json/wp/v2/posts/35359" /><link rel='prev' title='‘Teenage Kicks’, my journey from Northwood to Belfast was better late than never and certainly not back to the future! While the radiotherapy department in Londonderry Derry that opened in 2016 underscored the impact of the peace process.' href='http://www.radpro.org.uk/2021/03/01/march-blog/' />
<link rel="canonical" href="http://www.radpro.org.uk/2021/03/26/radpro-radiotherapy-world-view-3/" />
<link rel="alternate" type="application/json+oembed" href="http://www.radpro.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radpro.org.uk%2F2021%2F03%2F26%2Fradpro-radiotherapy-world-view-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radpro.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radpro.org.uk%2F2021%2F03%2F26%2Fradpro-radiotherapy-world-view-3%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link rel="apple-touch-icon" sizes="57x57" href="/rpwp/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/rpwp/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/rpwp/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/rpwp/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/rpwp/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/rpwp/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/rpwp/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/rpwp/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/rpwp/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/rpwp/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/rpwp/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/rpwp/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/rpwp/favicons/favicon-16x16.png">
<link rel="manifest" href="/rpwp/favicons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/rpwp/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53607524-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			hr {border: 1px solid #AAA}



		</style>
			</head>
	
	<body class="post-template-default single single-post postid-35359 single-format-standard wp-embed-responsive tc-fade-hover-links tc-r-sidebar tc-center-images skin-blue tc-sticky-header sticky-disabled tc-solid-color-on-scroll no-navbar tc-regular-menu" >
            <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
        
    <div id="tc-page-wrap" class="">

  		
  	   	<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-on  tc-shrink-on tc-menu-off logo-left tc-second-menu-display-in-header-when-mobile" role="banner">
  			      <div class="brand span3 pull-left ">

        <h1><a class="site-title" href="http://www.radpro.org.uk/"> RadPro 365 Live</a></h1>
      </div> <!-- brand span3 pull-left -->
            	<div class="navbar-wrapper clearfix span9 tc-submenu-fade tc-submenu-move tc-open-on-hover pull-menu-left">
        	<div class="navbar resp">
          		<div class="navbar-inner" role="navigation">
            		<div class="row-fluid">
              		  <div class="social-block span5">
          <a rel="nofollow" class="social-icon icon-feed"  title="Follow us on Rss" aria-label="Follow us on Rss" href="http://www.radpro.org.uk/feed/rss/"  target="_blank"  style="font-size:16px"><i class="fas fa-rss"></i></a><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:admin@radpro.org.uk"  target="_blank"  style="font-size:16px"><i class="fas fa-envelope"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow me on Twitter" aria-label="Follow me on Twitter" href="http://twitter.com/radprowebsite"  target="_blank"  style="font-size:16px"><i class="fab fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-facebook"  title="Follow me on Facebook" aria-label="Follow me on Facebook" href="http://www.facebook.com/pages/RadPro/94290354634"  target="_blank"  style="font-size:16px"><i class="fab fa-facebook"></i></a><a rel="nofollow" class="social-icon icon-linkedin"  title="Follow us on Linkedin" aria-label="Follow us on Linkedin" href="https://www.linkedin.com/company/radpro/"  target="_blank"  style="font-size:16px"><i class="fab fa-linkedin"></i></a>          <div style="float:right;margin-right:-322px;font-size:12px;" id="fpnewsbutton" ><a style="color:#05A" href="http://www.radpro.org.uk/live-news">Live&nbsp;Radiotherapy&nbsp;News&nbsp;Feed</a><a class="btn" style="background-color:#0084c6;color:#FFF;font-size:14px;font-family:Verdana,Helvetica;font-weight:normal;letter-spacing:1px;" href="http://www.radpro.org.uk/live-news">Click Here</a></div>
<div id="mobilefpnews"  style="float:right;">            
<a style="color:#05A;font-size:14px;"  href="http://www.radpro.org.uk/live-news">Live&nbsp;News&nbsp;Feed</a>
            <a id="mobilefpnewsbutton" class="btn" style="background-color:#0084c6;color:#FFF;font-size:14px;font-family:Verdana,Helvetica;font-weight:normal;text-decoration:none;" href="http://www.radpro.org.uk/live-news">Click Here</a></div></div>
        </div>
<div class="nav-collapse collapse tc-hover-menu-wrapper"><div class="menu-mainmenu-container"><ul id="menu-mainmenu-2" class="nav tc-hover-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30"><a href="http://www.radpro.org.uk/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14"><a href="http://www.radpro.org.uk/our-vision/">Our Vision</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26355"><a href="http://www.radpro.org.uk/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.radpro.org.uk/365-live/">Expo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-19"><a href="http://www.radpro.org.uk/education/">Education <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26562"><a href="http://www.radpro.org.uk/the-pelvic-radiation-disease-association/">Clinical Research</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-376"><a href="http://www.radpro.org.uk/education/">Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370"><a href="http://www.radpro.org.uk/cpd/">CPD</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5515"><a href="http://radpro.org.uk/news">News Zone Archive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34225"><a href="http://www.radpro.org.uk/newsletter/">RadPro Radiotherapy World-View</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.radpro.org.uk/recruitment/">Recruitment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-594"><a href="#">About <strong class="caret"></strong></a>
<ul class="dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="http://www.radpro.org.uk/about/">About</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-592"><a href="http://www.radpro.org.uk/pricing/">Pricing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3458"><a href="http://www.radpro.org.uk/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Open the menu" aria-label="Open the menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div>          			</div><!-- /.row-fluid -->
          		</div><!-- /.navbar-inner -->
        	</div><!-- /.navbar resp -->
      	</div><!-- /.navbar-wrapper -->
    	  		</header>
  		<div id="tc-reset-margin-top" class="container-fluid" style="margin-top:103px"></div><div id="main-wrapper" class="container">

    
    <div class="container" role="main">
        <div class="row column-content-wrapper">

            
                <div id="content" class="span9 article-container tc-gallery-style">

                    
                        
                                                                                    
                                                                    <article id="post-35359" class="row-fluid post-35359 post type-post status-publish format-standard category-news category-newsletter czr-hentry">
                                                <header class="entry-header">
          <h1 class="entry-title ">RadPro Radiotherapy World-View</h1><div class="entry-meta"><a href="http://www.radpro.org.uk/2021/03/26/" title="11:44 am" rel="bookmark"><time class="entry-date updated" datetime="2021-03-26T11:44:23+00:00">26 Mar, 2021</time></a> &nbsp;in <a class="" href="http://www.radpro.org.uk/category/news/" title="View all posts in News"> News </a> / <a class="" href="http://www.radpro.org.uk/category/newsletter/" title="View all posts in Newsletter"> Newsletter </a> <span class="by-author"> by <span class="author vcard author_name"><a class="url fn n" href="http://www.radpro.org.uk/author/rpadmin/" title="View all posts by rpadmin" rel="author">rpadmin</a></span></span> </div><hr class="featurette-divider __before_content">        </header>
                  <section class="entry-content ">
              <h4><img loading="lazy" width="730" height="192" class="wp-image-35364 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image.jpeg" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image.jpeg 730w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-300x79.jpeg 300w" sizes="(max-width: 730px) 100vw, 730px" /> <img loading="lazy" width="200" height="200" class="wp-image-35365" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-11.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-11.png 200w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-11-150x150.png 150w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-11-45x45.png 45w" sizes="(max-width: 200px) 100vw, 200px" /><strong>things you need to know for March 2021</strong></h4>
<p>Our curated news-feed from partners and the media featuring: radiography recruitment, treatment planning webinars and two proton therapy updates</p>
<h4><strong>Jennie Reeves radiographer’s agency</strong></h4>
<p>Jennie Reeves qualified as a radiographer at the University of Portsmouth. Her first radiography job was at Hammersmith Hospital in London. Early in 1968 she started working under the name of ‘Radiographers Agency’ and travelled all over London completing short locums. Supplying locum and permanent professionals, JRRA is the only UK employment agency specialising in recruiting just radiography staff. They have a new virtual stand in our EXPO here.</p>
<p><img loading="lazy" width="940" height="528" class="wp-image-35366 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-12.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-12.png 940w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-12-300x169.png 300w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-12-768x431.png 768w" sizes="(max-width: 940px) 100vw, 940px" /></p>
<p>Read more: <a href="http://www.radpro.org.uk/jennie-reeves/">http://www.radpro.org.uk/jennie-reeves/</a></p>
<h4><strong>Raystation webinar series on treatment planning</strong></h4>
<p>We have geared up with a lot of webinars to showcase our innovative cancer treatment software. First out is brachytherapy planning in RayStation. We show how to create better brachytherapy treatment plans quicker with RayStation.</p>
<p><img loading="lazy" width="679" height="351" class="wp-image-35367 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-13.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-13.png 679w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-13-300x155.png 300w" sizes="(max-width: 679px) 100vw, 679px" /></p>
<p>Read more and register here: <a href="https://register.gotowebinar.com/register/7381968650311370512">https://register.gotowebinar.com/register/7381968650311370512</a></p>
<h4><strong>Elekta and IBA strengthen partnership to help cancer centers integrate proton therapy</strong></h4>
<p><em>Alliance pairs world-class treatment hardware and supporting software for superior proton therapy ecosystem</em></p>
<p>Elekta have announced that its latest solution for proton therapy, Monaco®* treatment planning for protons, has received 510(k) clearance from the U.S. Food and Drug Administration. Monaco brings robust functionality for proton therapy, featuring fast optimization and calculation via the Monte Carlo algorithm and user-configurable templates for different body sites to enable rapid proton plan creation. Monaco is a component of Elekta’s Treatment Management Solution, which provides a full-featured environment for delivering proton therapy.</p>
<p><img loading="lazy" width="540" height="333" class="wp-image-35368 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-14.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-14.png 540w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-14-300x185.png 300w" sizes="(max-width: 540px) 100vw, 540px" /></p>
<p>Read more: <a href="https://www.elekta.com/pressreleases/A665BA86F1305241/elekta-and-iba-strengthen-partnership-to-help-cancer-centers-integrate-proton-therapy">https://www.elekta.com/pressreleases/A665BA86F1305241/elekta-and-iba-strengthen-partnership-to-help-cancer-centers-integrate-proton-therapy</a></p>
<h4><strong>Mevion makes history in North Carolina cancer treatment</strong></h4>
<p>Mevion Medical Systems today announced that it has been selected to install a MEVION S250i Proton Therapy System with HYPERSCAN Pencil Beam Scanning at the Levine Cancer Institute at Atrium Health in North Carolina. It will be the first proton therapy system in the Carolinas to offer this advanced radiation therapy treatment to their patients.</p>
<p>The MEVION S250i with HYPERSCAN Pencil Beam Scanning (PBS) enables faster and sharper delivery of therapeutic radiation to tumors while sparing healthy tissue. The system’s leading-edge clinical capabilities, combined with its compact, affordable design, and industry-leading ramp-up time, have changed the landscape of proton therapy.</p>
<p><img loading="lazy" width="1024" height="683" class="wp-image-35369 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-1.jpeg" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-1.jpeg 1024w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-1-300x200.jpeg 300w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-1-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Read more: <a href="https://www.mevion.com/newsroom/press-releases/mevion-selected-equip-first-proton-center-north-carolina">https://www.mevion.com/newsroom/press-releases/mevion-selected-equip-first-proton-center-north-carolina</a></p>
<hr />
<h4><strong>Webcrawler &#8211; </strong><a id="post-35359-Bookmark"></a><strong>March 2021</strong></h4>
<p>Bite-Size world news-items in radiotherapy</p>
<p>New Facility enables Scaling of Radiotherapy Technologies</p>
<p><a href="https://www.labmate-online.com/news/news-and-views/5/stfc/new-facility-enables-scaling-of-radiotherapy-technologies/54777">https://www.labmate-online.com/news/news-and-views/5/stfc/new-facility-enables-scaling-of-radiotherapy-technologies/54777</a></p>
<p>Novartis, Bristol Myers join $72M funding for startup’s cancer radiotherapy R&amp;D</p>
<p><a href="https://medcitynews.com/2021/03/novartis-bristol-myers-join-72m-funding-for-startups-cancer-radiotherapy-rd/">https://medcitynews.com/2021/03/novartis-bristol-myers-join-72m-funding-for-startups-cancer-radiotherapy-rd/</a></p>
<p>Ultra-High Single-Dose Radiation Therapy Tested for Prostate Cancer</p>
<p><a href="https://www.renalandurologynews.com/home/news/urology/prostate-cancer/localized-prostate-cancer-ultra-high-single-dose-radiotherapy-vs-hypofractionated-sbrt/">https://www.renalandurologynews.com/home/news/urology/prostate-cancer/localized-prostate-cancer-ultra-high-single-dose-radiotherapy-vs-hypofractionated-sbrt/</a></p>
<p>Critical step forward for radiotherapy with a new method to treat cancer</p>
<p><a href="https://www.manchester.ac.uk/discover/news/critical-step-forward-for-radiotherapy-with-a-new-method-to-treat-cancer/">https://www.manchester.ac.uk/discover/news/critical-step-forward-for-radiotherapy-with-a-new-method-to-treat-cancer/</a></p>
<p>Radiotherapy-resistant cancers could be rendered susceptible through immunotherapy treatment</p>
<p><a href="https://www.news-medical.net/news/20210308/Radiotherapy-resistant-cancers-could-be-rendered-susceptible-through-immunotherapy-treatment.aspx">https://www.news-medical.net/news/20210308/Radiotherapy-resistant-cancers-could-be-rendered-susceptible-through-immunotherapy-treatment.aspx</a></p>
<p>The DOORwaY90 Study, a trial evaluating the safety and efficacy of selective internal radiation therapy (SIRT) using SIR-Spheres® Y-90 resin microspheres in patients with unresectable hepatocellular carcinoma (HCC).</p>
<p><a href="https://www.prnewswire.co.uk/news-releases/sirtex-medical-announces-new-sir-spheres-r-doorway-90-study-the-first-prospective-multicenter-u-s-based-trial-for-registration-as-first-line-treatment-for-hepatocellular-carcinoma-874191746.html">https://www.prnewswire.co.uk/news-releases/sirtex-medical-announces-new-sir-spheres-r-doorway-90-study-the-first-prospective-multicenter-u-s-based-trial-for-registration-as-first-line-treatment-for-hepatocellular-carcinoma-874191746.html</a></p>
<p>Cost Effectiveness of the Insertion of Hydrogel Spacer in Men Treated With Radiation Therapy for Prostate Cancer</p>
<p><a href="https://www.managedcaremag.com/archives/2019/12/cost-effectiveness-insertion-hydrogel-spacer-men-treated-radiation-therapy-prostate/">https://www.managedcaremag.com/archives/2019/12/cost-effectiveness-insertion-hydrogel-spacer-men-treated-radiation-therapy-prostate/</a></p>
<hr />
<h4><strong>Fun Facts – Today’s number is: </strong></h4>
<p><img loading="lazy" width="318" height="159" class="wp-image-35370 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-15.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-15.png 318w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-15-300x150.png 300w" sizes="(max-width: 318px) 100vw, 318px" /></p>
<p>Did you know that the PTW calibration lab provides about 12,000 calibrations for more than 500 different types of radiation detectors and instruments per year?</p>
<p><img loading="lazy" width="679" height="355" class="wp-image-35371 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-16.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-16.png 679w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-16-300x157.png 300w" sizes="(max-width: 679px) 100vw, 679px" /></p>
<p>Read more: <a href="https://www.linkedin.com/company/ptw-/">https://www.linkedin.com/company/ptw-/</a></p>
<hr />
<h4><strong>Blog: </strong>Our selection of leading blogs in our field of radiotherapy</h4>
<p><img loading="lazy" width="525" height="320" class="wp-image-35372 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-17.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-17.png 525w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-17-300x183.png 300w" sizes="(max-width: 525px) 100vw, 525px" /></p>
<h4><strong>A Radiographer’s Life, a 40-yr career in radiotherapy</strong></h4>
<p>‘Teenage Kicks’, my journey from Northwood to Belfast was better late than never and certainly not back to the future! While the radiotherapy department in Londonderry Derry that opened in 2016 underscored the impact of the peace process.</p>
<p>Read more: <a href="http://www.radpro.org.uk/2021/03/01/march-blog/">http://www.radpro.org.uk/2021/03/01/march-blog/</a></p>
<p><img loading="lazy" width="680" height="356" class="wp-image-35373 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-18.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-18.png 680w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-18-300x157.png 300w" sizes="(max-width: 680px) 100vw, 680px" /></p>
<h4><strong>Mevion paediatric proton therapy </strong></h4>
<p>Check out our brand-new blog post about the 5 ways proton therapy can benefit paediatric patients</p>
<p>Read more: <a href="https://hubs.ly/H0Jr1RY0">https://hubs.ly/H0Jr1RY0</a></p>
<hr />
<h4><strong>And finally &#8211; RadPro TV!</strong></h4>
<p>Our featured video of the month</p>
<p><strong>Accelerating Clinical Translation of FLASH</strong></p>
<p><img loading="lazy" width="870" height="490" class="wp-image-35374 aligncenter" src="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-19.png" srcset="http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-19.png 870w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-19-300x169.png 300w, http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-19-768x433.png 768w" sizes="(max-width: 870px) 100vw, 870px" /></p>
<p>Recently, our VP of Sales and Corporate Strategy, Ken Brooks was invited to present the latest technical and clinical advancements in FLASH with Electrons at the FLASH Technology Workshop hosted by Loma Linda University, Fermi National Accelerator Lab, and Oakridge Institute.</p>
<p>The discussion highlights:</p>
<p>The potential role for Flash with Electrons in superficial and IORT applications</p>
<p>The integration of high dose rate technology into the established Mobetron Platform</p>
<p>Technical performance of IntraOp&#8217;s high dose rate technology with dose rates of over 1,000 Gy/s at 6 and 9 MeV with fine pulse controls to study the FLASH Effect.</p>
<p>With our first 5 FLASH system installations announced, we are excited to be enabling researchers from around the world to study this potential breakthrough in advancing the therapeutic ratio for radiotherapy.</p>
<p>You can see a video of that presentation here: <a href="https://www.youtube.com/watch?v=gQAenpaCNRY&amp;t=8s">https://www.youtube.com/watch?v=gQAenpaCNRY&amp;t=8s</a></p>


<p></p>
                                      </section><!-- .entry-content -->
                                            </article>
                                
                            
                        
                    
<div id="comments" class="comments-area" >
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/26/radpro-radiotherapy-world-view-3/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.radpro.org.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>

		<p class="math-captcha-form">
			<label>Maths Captcha<br/></label>
			<span>&#x6e;&#x69;&#x6e;&#x65; + o&#x6e;&#x65; = <input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/></span>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- //#comments .comments-area -->

        
          <hr class="featurette-divider __after_loop">
        <nav id="nav-below" class="navigation" role="navigation">

              <h3 class="assistive-text">
                Post navigation              </h3>

              <ul class="pager">
                                  <li class="previous">
                    <span class="nav-previous">
                      <a href="http://www.radpro.org.uk/2021/03/01/march-blog/" rel="prev"><span class="meta-nav">&larr;</span> ‘Teenage Kicks’, my journey from Northwood to Belfast was better late than never and certainly not back to the future! While the radiotherapy department in Londonderry Derry that opened in 2016 underscored the impact of the peace process.</a>                    </span>
                  </li>
                                              </ul>

          </nav><!-- //#nav-below .navigation -->

        
        
                                   <hr class="featurette-divider tc-mobile-separator">
                </div><!--.article-container -->

           
        <div class="span3 right tc-sidebar">
           <div id="right" class="widget-area" role="complementary">
              <style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Recent Posts</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.org.uk/2021/03/26/radpro-radiotherapy-world-view-3/" title="Permalink to RadPro Radiotherapy World-View" rel="bookmark">RadPro Radiotherapy World-View</a></h3><time class="rpwe-time published" datetime="2021-03-26T11:44:23+00:00">26th March 2021</time><div class="rpwe-summary">4 things you need to know for March 2021</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.org.uk/2021/02/22/radpro-radiotherapy-world-view-2/" title="Permalink to RadPro Radiotherapy World-View" rel="bookmark">RadPro Radiotherapy World-View</a></h3><time class="rpwe-time published" datetime="2021-02-22T16:07:10+00:00">22nd February 2021</time><div class="rpwe-summary">Some things you need to know for February 2021</div></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.radpro.org.uk/2021/01/22/radpro-radiotherapy-world-view/" title="Permalink to RadPro Radiotherapy World-View" rel="bookmark">RadPro Radiotherapy World-View</a></h3><time class="rpwe-time published" datetime="2021-01-22T10:20:36+00:00">22nd January 2021</time><div class="rpwe-summary">Some things you need to know for January 2021</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>            </div><!-- //#left or //#right -->
        </div><!--.tc-sidebar -->

        
        </div><!--.row -->
    </div><!-- .container role: main -->

    
</div><!-- //#main-wrapper -->

  		<!-- FOOTER -->
  		<footer id="footer" class="">
  		 					<div class="container footer-widgets ">
                    <div class="row widget-area" role="complementary">
												
							<div id="footer_one" class="span4">
																
										<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Live News Feed</h3><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=629802223740065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><ul class="rss-aggregator"><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://bisouv.com/uncategorized/3537956/radiotherapy-simulators-market-top-key-players-ge-healthcare-toshiba-medical-systems-siemens-healthcare/'>Radiotherapy Simulators Market Top key Players GE Healthcare, Toshiba Medical Systems, Siemens Healthcare &#8211; The Bisouv Network</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-27</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://bisouv.com/uncategorized/3536405/global-radiation-therapy-market-research-report-by-type-application-and-regions-2021-2027/'>Global Radiation Therapy Market Research Report By Type, Application and Regions 2021-2027 – The Bisouv Network &#8211; The Bisouv Network</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-27</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://bisouv.com/uncategorized/3536408/global-radiotherapy-simulators-market-research-report-by-type-application-and-regions-2021-2027/'>Global Radiotherapy Simulators Market Research Report By Type, Application and Regions 2021-2027 – The Bisouv Network &#8211; The Bisouv Network</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-27</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://bisouv.com/uncategorized/3532062/intraoperative-radiation-therapy-systems-market-2021-insights-and-precise-outlook-analysis/'>Intraoperative Radiation Therapy Systems Market 2021 – Insights and Precise Outlook Analysis – The Bisouv Network &#8211; The Bisouv Network</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://azbigmedia.com/business/arizona-is-home-to-gammatile-therapy-oncologys-latest-innovation/'>Arizona is home to GammaTile Therapy: Oncology&#8217;s latest innovation &#8211; AZ Big Media</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.pharmiweb.com/press-release/2021-03-26/radiotherapy-devices-market-is-expected-to-witness-rapid-growth-by-2027-siemens-ag-eckert-ziegl'>Radiotherapy Devices Market is Expected to Witness Rapid Growth by 2027 | Siemens AG, Eckert &amp; Ziegl &#8211; PharmiWeb.com</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://uk.sports.yahoo.com/news/soccer-star-proposed-final-match-161522744.html'>Soccer Star Proposed to at Final Match After Announcing Retirement to Support Partner&#8217;s Cancer Diagnosis &#8211; Yahoo Eurosport UK</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://investmentsrevolution.com/news/19386/radiation-therapy-sales-market-size-share-trends-analysis-report-2021-2027/'>Radiation Therapy Sales Market Size, Share Trends Analysis Report 2021-2027 – Investments Revolution &#8211; Investments Revolution</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.aboutmyarea.co.uk/Cheshire/Neston/CH64/News/Local-News/331367-Profiling-the-Extraordinary-Humans-of-Wirral-Through-Photography'>News &#8211; Local News: The website for Neston News, Features, Events, Information, Business &amp; Comment (Neston) &#8211; AboutMyArea</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.cancertherapyadvisor.com/home/cancer-topics/lymphoma/hodgkin-lymphoma-pet4-guided-omission-radiotherapy-consolidation/'>Outcomes of PET4-Guided Omission of Radiotherapy Consolidation in Hodgkin Lymphoma &#8211; Cancer Therapy Advisor</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.oldham-chronicle.co.uk/news-features/139/main-news/140028/groundbreaking-new-technology-for-cancer-patients-in-oldham'>&#8216;Ground-breaking&#8217; new technology for cancer patients in Oldham &#8211; Oldham Chronicle</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://bisouv.com/uncategorized/3506233/radiotherapy-positioning-devices-market-2021-current-and-future-trends/'>Radiotherapy Positioning Devices Market 2021 | Current and Future Trends – The Bisouv Network &#8211; The Bisouv Network</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.yahoo.com/entertainment/soccer-star-proposed-final-match-161522744.html'>Soccer Star Proposed to at Final Match After Announcing Retirement to Support Partner&#8217;s Cancer Diagnosis</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://soccernurds.com/blog/2675247/global-intraoperative-radiation-therapy-market-analysis-drivers-restraints-opportunities-threats-trends-applications-and-growth-forecast-to-2027/'>Global Intraoperative Radiation Therapy Market Analysis, Drivers, Restraints, Opportunities, Threats, Trends, Applications and Growth Forecast To 2027...</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li><li class="feed-item"><a class="colorbox" rel="nofollow" href='https://www.yellowad.co.uk/lukes-book-describes-an-inspirational-tale-to-us-all/'>Luke’s book describes an inspirational tale to us all</a><div class="thumbnail-excerpt wprss-feed-thumbnail"></div><div class="wprss-feed-meta"><span class="feed-date">Published on 2021-03-26</span></div></li></ul><div class="nav-links">    <div class="nav-previous alignleft"><a href="http://www.radpro.org.uk/2021/03/26/radpro-radiotherapy-world-view-3/page/2/" >Older posts</a></div>    <div class="nav-next alignright"></div></div></div></aside>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_two" class="span4">
																
										<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Recent Articles</h3>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://www.radpro.org.uk/category/blogposts/">Blog Posts</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.radpro.org.uk/category/cpdevents/">CPD Events</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.radpro.org.uk/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.radpro.org.uk/category/media/">Media</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.radpro.org.uk/category/news/">News</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.radpro.org.uk/category/newsletter/">Newsletter</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.radpro.org.uk/category/recruitment/">Recruitment</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.radpro.org.uk/category/uncategorised/">Uncategorised</a>
</li>
			</ul>

			</aside><div id="sgmbShare1-1" class="sgmbShare jssocials-theme-classic sgmbWidget1-1"></div><div class="dropdownWrapper dropdownWrapper1 dropdownWrapper-for-widget " id="dropdownWrapper-for-widget">
						<div class="dropdownLabel" id="dropdownLabel-share-list"><span class="sgmbButtonListLabel1">Share List</span></div>
						<div class="dropdownPanel dropdownPanel1-1">
						</div>
					</div><script>  SGMB_URL = "http://www.radpro.org.uk/wp-content/plugins/social-media-builder/"; jQuery(".dropdownWrapper").hide(); SGMB_GOOGLE_ACOUNT = ""; </script><script type="text/javascript">
		jQuery(document).ready(function($){var widget = new SGMBWidget();widget.show({"id":"1","title":"Social","options":{"currentUrl":"1","url":"","shareText":"","fontSize":"14","betweenButtons":"1px","theme":"classic","buttonsPosition":"","socialTheme":"classic","icon":"default","buttonsPanelEffect":"No Effect","buttonsEffect":"No Effect","iconsEffect":"No Effect","buttons":"{\"facebook\":{\"label\":\"Share\",\"icon\":\"default-facebook\"},\"twitter\":{\"label\":\"Tweet\",\"icon\":\"default-twitter\",\"via\":\"\",\"hashtags\":\"\"},\"linkedin\":{\"label\":\"Share\",\"icon\":\"default-linkedin\"}}","roundButton":"","showLabels":"on","showCounts":"","showCenter":"","showButtonsAsList":"","setButtonsPosition":"","sgmbDropdownColor":"","sgmbDropdownLabelFontSize":"14","sgmbDropdownLabelColor":"","showButtonsOnEveryPost":"","showOnAllPost":"","sgmbPostionOnEveryPost":"Left","textOnEveryPost":"","showButtonsOnMobileDirect":""},"buttonOptions":{"facebook":{"label":"Share","icon":"default-facebook"},"twitter":{"label":"Tweet","icon":"default-twitter","via":"","hashtags":""},"linkedin":{"label":"Share","icon":"default-linkedin"}},"button":["facebook","twitter","linkedin"]}, 1, '', 'http://www.radpro.org.uk/wp-content/uploads/2021/03/word-image-11.png', 'http://www.radpro.org.uk/2021/03/26/radpro-radiotherapy-world-view-3/', ''); });</script>
																							</div><!-- .{$key}_widget_class -->

						
							<div id="footer_three" class="span4">
																
										<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Latest Tweets</h3><div class="textwidget custom-html-widget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;screenname&quot;: &quot;radprowebsite&quot;, &quot;num&quot;: &quot;2&quot;}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-radprowebsite ctf-new" id="1375506324058824705" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/RadProWebsite" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/878173465139916800/X2akMXkG_normal.jpg" alt="RadProWebsite" width="48" height="48"></a><a href="https://twitter.com/RadProWebsite" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">RadPro: Radiotherapy News/Opinion/Blog</a><a href="https://twitter.com/RadProWebsite" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@RadProWebsite</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/RadProWebsite/status/1375506324058824705" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">15h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Are we ready for Britain's looming #cancer crisis? A critical analysis from @ProfKarolSikora but are the people that matter sitting up and listening?  <br />
<br />
https://www.spectator.co.uk/article/are-we-ready-for-britain-s-looming-cancer-crisis- via @spectator</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375506324058824705&related=RadProWebsite" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375506324058824705</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375506324058824705&related=RadProWebsite" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375506324058824705</span><span class="ctf-action-count ctf-retweet-count">22</span></a><a href="https://twitter.com/intent/like?tweet_id=1375506324058824705&related=RadProWebsite" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375506324058824705</span><span class="ctf-action-count ctf-favorite-count">70</span></a><a href="https://twitter.com/RadProWebsite/status/1375506324058824705" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375506324058824705</span></a></div></div><div class="ctf-item ctf-author-radprowebsite ctf-new ctf-retweet" id="1375503914666225679" style=""><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=RadProWebsite" target="_blank" class="ctf-retweet-icon" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/RadProWebsite" target="_blank" class="ctf-retweet-text" style="color: #353535;" rel="noopener noreferrer">RadPro: Radiotherapy News/Opinion/Blog Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/VeritasMedical" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1214218194459734020/7fi9j74P_normal.jpg" alt="VeritasMedical" width="48" height="48"></a><a href="https://twitter.com/VeritasMedical" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">Veritas Shielding</a><a href="https://twitter.com/VeritasMedical" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@VeritasMedical</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/VeritasMedical/status/1375497381656080388" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">16h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Build your next #Cancer Centre with @VeritasMedical Solutions:"When It Comes to Radiation Shielding...Nothing Stacks Up to Veritas" - Visit http://veritas-medicalsolutions.com for more information #Radiotherapy #Radioterapia #ProtonTherapy #Protonterapia #radonc #medphys </p><a href="https://twitter.com/VeritasMedical/status/1375497381656080388" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375497381656080388&related=VeritasMedical" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375497381656080388</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375497381656080388&related=VeritasMedical" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375497381656080388</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1375497381656080388&related=VeritasMedical" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375497381656080388</span><span class="ctf-action-count ctf-favorite-count">1</span></a><a href="https://twitter.com/VeritasMedical/status/1375497381656080388" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375497381656080388</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div>
<!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;screenname&quot;: &quot;elekta&quot;, &quot;num&quot;: &quot;1&quot;}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-elekta ctf-new ctf-quoted" id="1375199275077013516" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/Elekta" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1202318804761686017/_1ecYirJ_normal.jpg" alt="Elekta" width="48" height="48"></a><a href="https://twitter.com/Elekta" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">Elekta</a><a href="https://twitter.com/Elekta" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@Elekta</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/Elekta/status/1375199275077013516" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">25 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Congratulations to the team at @PeterMacCC on a successful event educating referrers on why #GammaKnife is the gold standard in #radiosurgery. </div><a href="https://twitter.com/PeterMacCC/status/1374870717984952320" class="ctf-quoted-tweet" style="color: #353535;" target="_blank" rel="noopener noreferrer"><span class="ctf-quoted-author-name">Peter Mac Cancer Centre</span><span class="ctf-quoted-author-screenname">@PeterMacCC</span><p class="ctf-quoted-tweet-text" style="color: #353535;">Last night we welcomed clinicians for a tour of Peter Mac's new #GammaKnife. The @PeterMacRadOnc team shared its amazing #radiosurgery capabilities which can  treat tiny tumours and other targets in the brain with extraordinary accuracy. For more info: http://www.petermac.org/gammaknife <span class="ctf-quoted-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></span></p></a><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375199275077013516&related=Elekta" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375199275077013516</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375199275077013516&related=Elekta" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375199275077013516</span><span class="ctf-action-count ctf-retweet-count">2</span></a><a href="https://twitter.com/intent/like?tweet_id=1375199275077013516&related=Elekta" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375199275077013516</span><span class="ctf-action-count ctf-favorite-count">8</span></a><a href="https://twitter.com/Elekta/status/1375199275077013516" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375199275077013516</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div>
<!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;screenname&quot;: &quot;raysearch&quot;, &quot;num&quot;: &quot;1&quot;}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-raysearch ctf-new" id="1375468332309225473" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/RaySearch" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1146431613200416768/cIuTYuXZ_normal.png" alt="RaySearch" width="48" height="48"></a><a href="https://twitter.com/RaySearch" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">RaySearch</a><a href="https://twitter.com/RaySearch" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@RaySearch</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/RaySearch/status/1375468332309225473" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">18h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">The Clatterbridge Cancer Centre NHS Foundation Trust, located in Liverpool, UK, has placed an order for the RayStation® treatment planning system with RayOcular* – a new module for ocular proton therapy treatment planning. https://bit.ly/3crF95j #raystation #raysearch </p><a href="https://twitter.com/RaySearch/status/1375468332309225473" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375468332309225473&related=RaySearch" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375468332309225473</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375468332309225473&related=RaySearch" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375468332309225473</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1375468332309225473&related=RaySearch" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375468332309225473</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/RaySearch/status/1375468332309225473" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375468332309225473</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;screenname&quot;: &quot;intraop_medical&quot;, &quot;num&quot;: &quot;1&quot;}" data-ctfintents="1" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-intraop_medical ctf-new" id="1375104152703918082" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/IntraOp_Medical" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/620708635073613825/eBN44e62_normal.png" alt="IntraOp_Medical" width="48" height="48"></a><a href="https://twitter.com/IntraOp_Medical" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">IntraOp Medical</a><a href="https://twitter.com/IntraOp_Medical" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@IntraOp_Medical</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/IntraOp_Medical/status/1375104152703918082" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">25 Mar</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">We’re excited and honored that @POTUS had the opportunity to learn about our new breakthrough Mobetron FLASH Technology during his visit to OSU this week.<br />
<br />
@OSUWexMed @OhioState @WhiteHouse </p><a href="https://twitter.com/IntraOp_Medical/status/1375104152703918082" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="video in tweet" focusable="false" data-prefix="far" data-icon="file-video" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" class="svg-inline--fa fa-file-video fa-w-12 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M369.941 97.941l-83.882-83.882A48 48 0 0 0 252.118 0H48C21.49 0 0 21.49 0 48v416c0 26.51 21.49 48 48 48h288c26.51 0 48-21.49 48-48V131.882a48 48 0 0 0-14.059-33.941zM332.118 128H256V51.882L332.118 128zM48 464V48h160v104c0 13.255 10.745 24 24 24h104v288H48zm228.687-211.303L224 305.374V268c0-11.046-8.954-20-20-20H100c-11.046 0-20 8.954-20 20v104c0 11.046 8.954 20 20 20h104c11.046 0 20-8.954 20-20v-37.374l52.687 52.674C286.704 397.318 304 390.28 304 375.986V264.011c0-14.311-17.309-21.319-27.313-11.314z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375104152703918082&related=IntraOp_Medical" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375104152703918082</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375104152703918082&related=IntraOp_Medical" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375104152703918082</span><span class="ctf-action-count ctf-retweet-count">5</span></a><a href="https://twitter.com/intent/like?tweet_id=1375104152703918082&related=IntraOp_Medical" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375104152703918082</span><span class="ctf-action-count ctf-favorite-count">7</span></a><a href="https://twitter.com/IntraOp_Medical/status/1375104152703918082" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375104152703918082</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div>

<!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-search  ctf-styles ctf-no-duplicates" style="width: 100%;" data-ctfshortcode="{&quot;hashtag&quot;: &quot;#radiotherapy&quot;, &quot;num&quot;: &quot;4&quot;, &quot;showheader&quot;: &quot;true&quot;}" data-ctfintents="1" data-ctfneeded="-1"><div class="ctf-header ctf-header-type-generic" style="background-color: #ffffff;"><a href="https://twitter.com/hashtag/radiotherapy" target="_blank" class="ctf-header-link" rel="noopener noreferrer"><div class="ctf-header-text"><p class="ctf-header-no-bio" style="color: #3a3a3a;">#radiotherapy</p></div><div class="ctf-header-img"><div class="ctf-header-generic-icon"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-jenniferunswor1 ctf-new ctf-retweet" id="1375713060741079043" style="" data-ctfretweetid="1375505190921588744"><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=JenniferUnswor1" target="_blank" class="ctf-retweet-icon" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/JenniferUnswor1" target="_blank" class="ctf-retweet-text" style="color: #353535;" rel="noopener noreferrer">Jennifer Unsworth Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/UKIOCongress" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1370007794137583620/c58vTn6k_normal.jpg" alt="UKIOCongress" width="48" height="48"></a><a href="https://twitter.com/UKIOCongress" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">UKIOCongress</a><a href="https://twitter.com/UKIOCongress" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@UKIOCongress</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/UKIOCongress/status/1375505190921588744" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">15h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">More sessions confirmed for #UKIO2021 Online this week - from 'Integrating primary care teams into the #radiotherapy pathway' to 'Emerging challenges for imaging services' and '#Imaging of the hip'. Keep up-to-date with developments &amp; book your place at https://bit.ly/3srKyyM </p><a href="https://twitter.com/UKIOCongress/status/1375505190921588744" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375505190921588744&related=UKIOCongress" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375505190921588744</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375505190921588744&related=UKIOCongress" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375505190921588744</span><span class="ctf-action-count ctf-retweet-count">3</span></a><a href="https://twitter.com/intent/like?tweet_id=1375505190921588744&related=UKIOCongress" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375505190921588744</span><span class="ctf-action-count ctf-favorite-count">4</span></a><a href="https://twitter.com/UKIOCongress/status/1375505190921588744" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375505190921588744</span></a></div></div><div class="ctf-item ctf-author-luckykabeja ctf-new" id="1375696490887254017" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/LUCKYKABEJA" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/1372999106231160834/3Zpx_D7i_normal.jpg" alt="LUCKYKABEJA" width="48" height="48"></a><a href="https://twitter.com/LUCKYKABEJA" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">KABEJA</a><a href="https://twitter.com/LUCKYKABEJA" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@LUCKYKABEJA</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/LUCKYKABEJA/status/1375696490887254017" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">3h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Today is the birthday of Wilhelm Conrad Roentgen, who discovered x-rays. He was born on 27 March, 1845. #radiology, #Radiotherapy #Cancer </p><a href="https://twitter.com/LUCKYKABEJA/status/1375696490887254017" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375696490887254017&related=LUCKYKABEJA" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375696490887254017</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375696490887254017&related=LUCKYKABEJA" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375696490887254017</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1375696490887254017&related=LUCKYKABEJA" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375696490887254017</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/LUCKYKABEJA/status/1375696490887254017" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375696490887254017</span></a></div></div><div class="ctf-item ctf-author-hilderbillies ctf-new ctf-retweet" id="1375664193622269952" style="" data-ctfretweetid="1375521307648000000"><div class="ctf-context"><a href="https://twitter.com/intent/user?screen_name=hilderbillies" target="_blank" class="ctf-retweet-icon" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter</span></a><a href="https://twitter.com/hilderbillies" target="_blank" class="ctf-retweet-text" style="color: #353535;" rel="noopener noreferrer">Bronwyn Hilder Retweeted</a></div><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/TCDRadTher" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/742345438880268288/IqHkh6UE_normal.jpg" alt="TCDRadTher" width="48" height="48"></a><a href="https://twitter.com/TCDRadTher" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">RadiationTherapyTCD</a><a href="https://twitter.com/TCDRadTher" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@TCDRadTher</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/TCDRadTher/status/1375521307648000000" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">14h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">Congratulations to our graduates in Advanced #radiotherapy practice who graduated this evening coming from 6 different countries- Austria, Estonia, Singapore, Croatia, South Africa and Portugal @tcdglobal @TrinityMed1 Well done! </p><a href="https://twitter.com/TCDRadTher/status/1375521307648000000" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375521307648000000&related=TCDRadTher" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375521307648000000</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375521307648000000&related=TCDRadTher" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375521307648000000</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1375521307648000000&related=TCDRadTher" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375521307648000000</span><span class="ctf-action-count ctf-favorite-count">16</span></a><a href="https://twitter.com/TCDRadTher/status/1375521307648000000" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375521307648000000</span></a></div></div><div class="ctf-item ctf-author-omicsrad ctf-new" id="1375660204990230530" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style="color: #353535;"><a href="https://twitter.com/omicsrad" class="ctf-author-avatar" target="_blank" style="color: #353535;" rel="noopener noreferrer"><img src="https://pbs.twimg.com/profile_images/893705571433447425/-xGnO-69_normal.jpg" alt="omicsrad" width="48" height="48"></a><a href="https://twitter.com/omicsrad" target="_blank" class="ctf-author-name" style="color: #353535;" rel="noopener noreferrer">Radiology</a><a href="https://twitter.com/omicsrad" class="ctf-author-screenname" target="_blank" style="color: #353535;" rel="noopener noreferrer">@omicsrad</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/omicsrad/status/1375660204990230530" class="ctf-tweet-date" target="_blank" style="color: #353535;" rel="noopener noreferrer">5h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="color: #353535;">OMICS Journal of #radiology  is an academic journal that focuses on related fields of Radiology including Medical imaging, #radiotherapy , Musculoskeletal Radiology, #pediatric  Radiology, Oral and #Maxillofacial Radiology, Diagnostic Radiology,etc.#today <br />
https://bit.ly/3fktLKm </p><a href="https://twitter.com/omicsrad/status/1375660204990230530" target="_blank" class="ctf-tweet-text-media-wrap" rel="noopener noreferrer"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1375660204990230530&related=omicsrad" class="ctf-reply" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-reply fa-w-16" aria-hidden="true" aria-label="reply" data-fa-processed="" data-prefix="fa" data-icon="reply" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8.309 189.836L184.313 37.851C199.719 24.546 224 35.347 224 56.015v80.053c160.629 1.839 288 34.032 288 186.258 0 61.441-39.581 122.309-83.333 154.132-13.653 9.931-33.111-2.533-28.077-18.631 45.344-145.012-21.507-183.51-176.59-185.742V360c0 20.7-24.3 31.453-39.687 18.164l-176.004-152c-11.071-9.562-11.086-26.753 0-36.328z"></path></svg><span class="ctf-screenreader">Reply on Twitter 1375660204990230530</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1375660204990230530&related=omicsrad" class="ctf-retweet" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-retweet fa-w-20" aria-hidden="true" aria-label="retweet" data-fa-processed="" data-prefix="fa" data-icon="retweet" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M629.657 343.598L528.971 444.284c-9.373 9.372-24.568 9.372-33.941 0L394.343 343.598c-9.373-9.373-9.373-24.569 0-33.941l10.823-10.823c9.562-9.562 25.133-9.34 34.419.492L480 342.118V160H292.451a24.005 24.005 0 0 1-16.971-7.029l-16-16C244.361 121.851 255.069 96 276.451 96H520c13.255 0 24 10.745 24 24v222.118l40.416-42.792c9.285-9.831 24.856-10.054 34.419-.492l10.823 10.823c9.372 9.372 9.372 24.569-.001 33.941zm-265.138 15.431A23.999 23.999 0 0 0 347.548 352H160V169.881l40.416 42.792c9.286 9.831 24.856 10.054 34.419.491l10.822-10.822c9.373-9.373 9.373-24.569 0-33.941L144.971 67.716c-9.373-9.373-24.569-9.373-33.941 0L10.343 168.402c-9.373 9.373-9.373 24.569 0 33.941l10.822 10.822c9.562 9.562 25.133 9.34 34.419-.491L96 169.881V392c0 13.255 10.745 24 24 24h243.549c21.382 0 32.09-25.851 16.971-40.971l-16.001-16z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1375660204990230530</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1375660204990230530&related=omicsrad" class="ctf-like" target="_blank" style="" rel="noopener noreferrer"><svg class="svg-inline--fa fa-heart fa-w-18" aria-hidden="true" aria-label="like" data-fa-processed="" data-prefix="fa" data-icon="heart" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M414.9 24C361.8 24 312 65.7 288 89.3 264 65.7 214.2 24 161.1 24 70.3 24 16 76.9 16 165.5c0 72.6 66.8 133.3 69.2 135.4l187 180.8c8.8 8.5 22.8 8.5 31.6 0l186.7-180.2c2.7-2.7 69.5-63.5 69.5-136C560 76.9 505.7 24 414.9 24z"></path></svg><span class="ctf-screenreader">Like on Twitter 1375660204990230530</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/omicsrad/status/1375660204990230530" class="ctf-twitterlink" style="color: #353535;" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1375660204990230530</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style="color: #333333;"><span>Load More...</span></a></div></div></aside>
																							</div><!-- .{$key}_widget_class -->

																	</div><!-- .row.widget-area -->
				</div><!--.footer-widgets -->
				    				 <div class="colophon">
			 	<div class="container">
			 		<div class="row-fluid">
					    <div class="span3 social-block pull-left"><span class="social-links"><a rel="nofollow" class="social-icon icon-feed"  title="Follow us on Rss" aria-label="Follow us on Rss" href="http://www.radpro.org.uk/feed/rss/"  target="_blank"  style="font-size:16px"><i class="fas fa-rss"></i></a><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:admin@radpro.org.uk"  target="_blank"  style="font-size:16px"><i class="fas fa-envelope"></i></a><a rel="nofollow" class="social-icon icon-twitter"  title="Follow me on Twitter" aria-label="Follow me on Twitter" href="http://twitter.com/radprowebsite"  target="_blank"  style="font-size:16px"><i class="fab fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-facebook"  title="Follow me on Facebook" aria-label="Follow me on Facebook" href="http://www.facebook.com/pages/RadPro/94290354634"  target="_blank"  style="font-size:16px"><i class="fab fa-facebook"></i></a><a rel="nofollow" class="social-icon icon-linkedin"  title="Follow us on Linkedin" aria-label="Follow us on Linkedin" href="https://www.linkedin.com/company/radpro/"  target="_blank"  style="font-size:16px"><i class="fab fa-linkedin"></i></a></span></div>
<div class="span6 credits">
    		    	<p> &middot; &copy; 2021 <a href="http://www.radpro.org.uk" title=" RadPro 365 Live" rel="bookmark"> RadPro 365 Live</a> &middot; </p>		</div>	      			</div><!-- .row-fluid -->
	      		</div><!-- .container -->
	      	</div><!-- .colophon -->
	    	  		</footer>
    </div><!-- //#tc-page-wrapper -->
		<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><link rel='stylesheet' id='wpra-legacy-styles-css'  href='http://www.radpro.org.uk/wp-content/plugins/wp-rss-aggregator/css/legacy-styles.css?ver=4.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_socialFont_style-css'  href='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/css/jssocial/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_social2_style-css'  href='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/css/jssocial/jssocials.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jssocials_theme_classic-css'  href='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/css/jssocial/jssocials-theme-classic.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_widget_style-css'  href='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/css/widget/widget-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_buttons_animate-css'  href='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/css/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sgmb_drop_down_style-css'  href='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/css/widget/simple.dropdown.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js?ver=1.1.9' id='omsc-shortcodes-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.radpro.org.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.radpro.org.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.radpro.org.uk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.radpro.org.uk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.radpro.org.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.radpro.org.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='utv-app-js-js-extra'>
/* <![CDATA[ */
var utvJSData = {"setting":{"thumbnailWidth":"150","thumbnailPadding":"10","playerWidth":"950","playerHeight":"537","lightboxOverlayColor":"#000","lightboxOverlayOpacity":"0.85","playerControlTheme":"light","playerProgressColor":"red","youtubeAutoplay":1,"vimeoAutoplay":1,"youtubeDetailsHide":1,"vimeoDetailsHide":1,"showVideoDescription":true},"localization":{"albums":"Albums"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/utubevideo-gallery/src/Controller/View/../../../public/js/app.min.js?ver=2.0.5' id='utv-app-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js' id='codeclouds-mp-js-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.radpro.org.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3' id='wp-polls-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.49' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/js/addNewSection/SGMB.js' id='sgmb-class-sgmb-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/js/addNewSection/SGMBWidget.js' id='sgmb-class-sgmbWidget-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/js/jssocials.js' id='sgmb-jssocial1-scripts-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/js/jssocials.shares.js' id='sgmb-jssocial2-scripts-js'></script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/social-media-builder/js/simple.dropdown.js' id='sgmb-drop_down-scripts-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.radpro.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radpro.org.uk/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.4.1' id='ctf_scripts-js'></script>
<div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div>	</body>
	</html>